<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Afrique: la revue de la presse de ce jeudi 1 septembre 2022 sur Golfe TV Africa | Golfe Médias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://golfegroupe.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Golfe Médias &raquo; Flux" href="https://golfegroupe.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Golfe Médias &raquo; Flux des commentaires" href="https://golfegroupe.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Golfe Médias &raquo; Afrique: la revue de la presse de ce jeudi 1 septembre 2022 sur Golfe TV Africa Flux des commentaires" href="https://golfegroupe.com/2022/09/01/afrique-la-revue-de-la-presse-de-ce-jeudi-1-septembre-2022-sur-golfe-tv-africa/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/golfegroupe.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://golfegroupe.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='sp-lc-swiper-css'  href='https://golfegroupe.com/wp-content/plugins/logo-carousel-free/public/assets/css/swiper-bundle.min.css?ver=3.4.13' type='text/css' media='all' />
<link rel='stylesheet' id='sp-lc-font-awesome-css'  href='https://golfegroupe.com/wp-content/plugins/logo-carousel-free/public/assets/css/font-awesome.min.css?ver=3.4.13' type='text/css' media='all' />
<link rel='stylesheet' id='sp-lc-style-css'  href='https://golfegroupe.com/wp-content/plugins/logo-carousel-free/public/assets/css/style.min.css?ver=3.4.13' type='text/css' media='all' />
<link rel='stylesheet' id='wpstream-style-css'  href='https://golfegroupe.com/wp-content/plugins/wpstream/public//css/wpstream_style.css?ver=4.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='video-js.min-css'  href='https://golfegroupe.com/wp-content/plugins/wpstream/public//css/video-js.min.css?ver=4.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-wpstream-player-css'  href='https://golfegroupe.com/wp-content/plugins/wpstream/public//css/videojs-wpstream.css?ver=4.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpstream_front_style-css'  href='https://golfegroupe.com/wp-content/plugins/wpstream/admin/css/wpstream-admin.css?ver=4.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://golfegroupe.com/wp-content/plugins/td-newsletter/style.css?ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://golfegroupe.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CMontserrat%3A400%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://golfegroupe.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://golfegroupe.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='typicons-css'  href='https://golfegroupe.com/wp-content/plugins/td-composer/assets/fonts/typicons/typicons.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://golfegroupe.com/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://golfegroupe.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://golfegroupe.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<script type='text/javascript' src='https://golfegroupe.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://golfegroupe.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://golfegroupe.com/wp-content/plugins/html5-audio-player/js/inline-player.js?ver=2.1.10' id='add-inline-player-js'></script>
<script type='text/javascript' src='https://vjs.zencdn.net/7.17.0/video.min.js?ver=6.0.2' id='video.min-js'></script>
<script type='text/javascript' src='https://golfegroupe.com/wp-content/plugins/wpstream/public/js/youtube.min.js?ver=4.4.6' id='youtube.min-js'></script>
<script type='text/javascript' src='https://golfegroupe.com/wp-content/plugins/wpstream/public/js/videojs-vimeo.min.js?ver=4.4.6' id='videojs-vimeo.min-js'></script>
<script type='text/javascript' id='wpstream-player-js-extra'>
/* <![CDATA[ */
var wpstream_player_vars = {"admin_url":"https:\/\/golfegroupe.com\/wp-admin\/","chat_not_connected":"Inactive Channel - Chat is disabled.","server_up":"The live stream is paused and may resume shortly."};
/* ]]> */
</script>
<script type='text/javascript' src='https://golfegroupe.com/wp-content/plugins/wpstream/public/js/wpstream-player.js?ver=4.4.6' id='wpstream-player-js'></script>
<script type='text/javascript' src='https://golfegroupe.com/wp-content/plugins/wpstream/public/js/sldp-v2.12.1.min.js?ver=4.4.6' id='sldp-v2.12.1.min-js'></script>
<link rel="https://api.w.org/" href="https://golfegroupe.com/wp-json/" /><link rel="alternate" type="application/json" href="https://golfegroupe.com/wp-json/wp/v2/posts/5815" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://golfegroupe.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://golfegroupe.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://golfegroupe.com/2022/09/01/afrique-la-revue-de-la-presse-de-ce-jeudi-1-septembre-2022-sur-golfe-tv-africa/" />
<link rel='shortlink' href='https://golfegroupe.com/?p=5815' />
<link rel="alternate" type="application/json+oembed" href="https://golfegroupe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgolfegroupe.com%2F2022%2F09%2F01%2Fafrique-la-revue-de-la-presse-de-ce-jeudi-1-septembre-2022-sur-golfe-tv-africa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://golfegroupe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgolfegroupe.com%2F2022%2F09%2F01%2Fafrique-la-revue-de-la-presse-de-ce-jeudi-1-septembre-2022-sur-golfe-tv-africa%2F&#038;format=xml" />
            <style>
                .h5ap_inline_player {
                    display: inline-block;
                    line-height: 1.45;
                }
                .h5ap_inline_player span {
                    display: inline-block;
                    line-height: 1.20;
                    font-size: 130%;
                    width: auto;
                    height: auto;
                    cursor: pointer;
                }
                .h5ap_inline_player span.dashicons-controls-pause {
                    display: none;
                }
                </style>
        <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b3352aeba2","wpRestUrl":"https:\/\/golfegroupe.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/golfegroupe.com\/wp-admin\/","wpRestNonce":"b3352aeba2","wpRestUrl":"https:\/\/golfegroupe.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/golfegroupe.com\/wp-admin\/","wpRestNonce":"b3352aeba2","wpRestUrl":"https:\/\/golfegroupe.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":5815};
    </script>
    <meta name="generator" content="Powered by Slider Revolution 6.5.24 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://golfegroupe.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://golfegroupe.com/category/a-la-une/",
                    "name": "A LA UNE"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://golfegroupe.com/2022/09/01/afrique-la-revue-de-la-presse-de-ce-jeudi-1-septembre-2022-sur-golfe-tv-africa/",
                    "name": "Afrique: la revue de la presse de ce jeudi 1 septembre 2022..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://golfegroupe.com/wp-content/uploads/2022/09/cropped-La-Gazette-du-Golfe-Copie-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://golfegroupe.com/wp-content/uploads/2022/09/cropped-La-Gazette-du-Golfe-Copie-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://golfegroupe.com/wp-content/uploads/2022/09/cropped-La-Gazette-du-Golfe-Copie-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://golfegroupe.com/wp-content/uploads/2022/09/cropped-La-Gazette-du-Golfe-Copie-270x270.jpg" />
<script>function setREVStartSize(e){
			//window.requestAnimationFrame(function() {
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;
				try {
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) || (e.l=="fullwidth" || e.layout=="fullwidth") ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);
					if(e.layout==="fullscreen" || e.l==="fullscreen")
						newh = Math.max(e.mh,window.RSIH);
					else{
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,
							sl;
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}
			//});
		  };</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-5815 single-format-video td-standard-pack afrique-la-revue-de-la-presse-de-ce-jeudi-1-septembre-2022-sur-golfe-tv-africa global-block-template-1  tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <ul class=""><li class="menu-item-first"><a href="https://golfegroupe.com/wp-admin/nav-menus.php">Click here - to use the wp menu builder</a></li></ul>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                
                    
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </form>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://golfegroupe.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://golfegroupe.com/wp-content/uploads/2022/01/frerrrr-300x223.png") !important;
background-position:center center !important;
background-size:cover !important;
}
}
</style></div></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_7 .tdb-logo-a,
                .tdi_7 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_7 .tdb-logo-text-title{
                    display: block;
                }.tdi_7 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://golfegroupe.com/"></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_8" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_9  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_9,
                .tdi_9 .tdc-columns{
                    min-height: 0;
                }.tdi_9,
				.tdi_9 .tdc-columns{
				    display: block;
				}.tdi_9 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_9 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_9 .tdc-row-video-background-error,
	                .tdi_9 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
position:relative;
}
}

</style>
<div class="tdi_8_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_8_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://golfegroupe.com/wp-content/uploads/2022/01/frerrrr-300x223.png") !important;
background-position:center center !important;
background-size:cover !important;
}
}
</style></div></div><div class="vc_column tdi_11  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_11{
                    vertical-align: baseline;
                }.tdi_11 > .wpb_wrapper,
				.tdi_11 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_11 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_11{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_12" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_12{
                    display: inline-block;
                }.tdi_12 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_12 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_12 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_12 .tdb-mobile-menu-button{
                    color: #02399e;
                }.tdi_12 .tdb-mobile-menu-button svg,
                .tdi_12 .tdb-mobile-menu-button svg *{
                    fill: #02399e;
                }

/* phone */
@media (max-width: 767px){
.tdi_12 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_12 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_12 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_14  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_14{
                    vertical-align: baseline;
                }.tdi_14 > .wpb_wrapper,
				.tdi_14 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_14 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_14 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_14 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_14{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_15 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_15" >
<style>
/* custom css */
.tdi_15 .tdb-logo-a,
                .tdi_15 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_15 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_15 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_15 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_15 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_15 .tdb-logo-text-title{
                    display: block;
                }.tdi_15 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_15 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_15 .tdb-logo-img{
                    max-width: 270px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://golfegroupe.com/"></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_17{
                    vertical-align: baseline;
                }.tdi_17 > .wpb_wrapper,
				.tdi_17 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_17 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_17{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_18 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_18" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_18{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_18 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_18 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_18 .tdb-header-search-button-mob{
                    color: #02399e;
                }.tdi_18 .tdb-header-search-button-mob svg,
                .tdi_18 .tdb-header-search-button-mob svg *{
                    fill: #02399e;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_19" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_20  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_20,
                .tdi_20 .tdc-columns{
                    min-height: 0;
                }.tdi_20,
				.tdi_20 .tdc-columns{
				    display: block;
				}.tdi_20 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_20 {
	                    margin-left: -01px;
	                    margin-right: -01px;
	                }
	                .tdi_20 .tdc-row-video-background-error,
	                .tdi_20 .vc_column {
	                    padding-left: 01px;
	                    padding-right: 01px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
padding-top:4px !important;
position:relative;
}
}

</style>
<div class="tdi_19_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_19_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:none !important;
background-position:center center !important;
background-size:cover !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_19_rand_style{
background-color:#00379e !important;
}
}
 </style></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23{
padding-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_23 .tdb-logo-text-title{
                    display: block;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_23 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-img{
                    max-width: 40px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://golfegroupe.com/"></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_24 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_24" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24{
padding-bottom:5px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_24 .tdb-logo-a,
                .tdi_24 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_24 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_24 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_24 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_24 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_24 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_24 .tdb-logo-icon{
                    top: 0px;
                }

/* phone */
@media (max-width: 767px){
.tdi_24 .tdb-logo-img{
                    max-width: 40px;
                }.tdi_24 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_24 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                }.tdi_24 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_24 .tdb-logo-icon{
                    font-size: 10px;
                
                    display: none;
                }.tdi_24 .tdb-logo-text-title{
                    font-size:12px !important;font-weight:600 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://golfegroupe.com/golfe-tv-benin/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Golfe TV Bénin</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_26{
                    vertical-align: baseline;
                }.tdi_26 > .wpb_wrapper,
				.tdi_26 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_26 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_26 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_26 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_26{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_27 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_27" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_27{
padding-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_27 .tdb-logo-a,
                .tdi_27 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_27 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_27 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_27 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_27 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_27 .tdb-logo-text-title{
                    display: block;
                }.tdi_27 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_27 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_27 .tdb-logo-img{
                    max-width: 32px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://golfegroupe.com/"></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_28 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_28{
padding-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_28 .tdb-logo-a,
                .tdi_28 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_28 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_28 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_28 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_28 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_28 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_28 .tdb-logo-icon{
                    top: 0px;
                }

/* phone */
@media (max-width: 767px){
.tdi_28 .tdb-logo-img{
                    max-width: 270px;
                }.tdi_28 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_28 .tdb-logo-icon{
                    font-size: 30px;
                
                    display: none;
                }.tdi_28 .tdb-logo-text-title{
                    font-size:12px !important;font-weight:600 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://golfegroupe.com/direct-golfe-tv-africa/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Golfe TV Africa</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_30{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_30{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_31 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_31" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_31{
padding-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_31 .tdb-logo-a,
                .tdi_31 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_31 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_31 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_31 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_31 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_31 .tdb-logo-text-title{
                    display: block;
                }.tdi_31 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_31 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_31 .tdb-logo-img{
                    max-width: 32px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://golfegroupe.com/"></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_32 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_32" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_32{
padding-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32 .tdb-logo-a,
                .tdi_32 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_32 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_32 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_32 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_32 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_32 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_32 .tdb-logo-icon{
                    top: 0px;
                }

/* phone */
@media (max-width: 767px){
.tdi_32 .tdb-logo-img{
                    max-width: 270px;
                }.tdi_32 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_32 .tdb-logo-icon{
                    font-size: 30px;
                
                    display: none;
                }.tdi_32 .tdb-logo-text-title{
                    font-size:12px !important;font-weight:600 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://golfegroupe.com/direct-golfe-fm/"><i class="tdb-logo-icon tdc-font-fa tdc-font-fa-headphones"></i><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Golfe FM Africa</span></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_33" class="tdc-zone"><div class="tdc_zone tdi_34  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_34{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_34:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_34:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_34{
position:relative;
}
}

</style>
<div class="tdi_33_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_33_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_35" class="tdc-row"><div class="vc_row tdi_36  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_36,
                .tdi_36 .tdc-columns{
                    min-height: 0;
                }.tdi_36,
				.tdi_36 .tdc-columns{
				    display: block;
				}.tdi_36 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_36 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_36 .tdc-row-video-background-error,
	                .tdi_36 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_36{
position:relative;
}
}

</style>
<div class="tdi_35_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_35_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://golfegroupe.com/wp-content/uploads/2022/01/frerrrr-300x223.png") !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div></div><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 > .wpb_wrapper,
				.tdi_38 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_38 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_38{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_38{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_39 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_39{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_39{
                    display: inline-block;
                }.tdi_39 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_39 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_39 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_39 .tdb-mobile-menu-button{
                    color: #02399e;
                }.tdi_39 .tdb-mobile-menu-button svg,
                .tdi_39 .tdb-mobile-menu-button svg *{
                    fill: #02399e;
                }

/* phone */
@media (max-width: 767px){
.tdi_39 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_39 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_39 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_41  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 > .wpb_wrapper,
				.tdi_41 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_41 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_41 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_41 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_41{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_41{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_42 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_42" >
<style>
/* custom css */
.tdi_42 .tdb-logo-a,
                .tdi_42 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_42 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_42 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_42 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Montserrat !important;;
                }.tdi_42 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_42 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_42 .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_42 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_42 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_42 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_42 .tdb-logo-img{
                    max-width: 280px;
                }.tdi_42 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_42 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://golfegroupe.com/"></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_44  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_44{
                    vertical-align: baseline;
                }.tdi_44 > .wpb_wrapper,
				.tdi_44 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_44 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_44 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_44{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_44{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_45 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_45{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_45{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_45 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_45 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_45 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_45 .tdb-header-search-button-mob{
                    color: #02399e;
                }.tdi_45 .tdb-header-search-button-mob svg,
                .tdi_45 .tdb-header-search-button-mob svg *{
                    fill: #02399e;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_46" class="tdc-row"><div class="vc_row tdi_47  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_47,
                .tdi_47 .tdc-columns{
                    min-height: 0;
                }.tdi_47,
				.tdi_47 .tdc-columns{
				    display: block;
				}.tdi_47 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_47 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_47 .tdc-row-video-background-error,
	                .tdi_47 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_47{
position:relative;
}
}

</style>
<div class="tdi_46_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_46_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://golfegroupe.com/wp-content/uploads/2022/01/frerrrr-300x223.png") !important;
background-position:center center !important;
background-size:cover !important;
}
}
</style></div></div><div class="vc_column tdi_49  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 > .wpb_wrapper,
				.tdi_49 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_49 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_49 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_49 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_49{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_49{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon tdi_50 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_50"   >
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_50 i{
				    font-size: 50px;
				    text-align: center;
				
				    width: 80px;
				    height: 80px;
				    line-height: 80px;
				}.tdi_50 i,
				.tdi_50 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_50 .tds-icon-svg-wrap{
				    margin: 0 auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_50 i{
				    font-size: 20px;
				    text-align: center;
				
				    width: 32px;
				    height: 32px;
				    line-height: 32px;
				}
}
</style>
<style>
.tdi_51{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_51:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #02399e;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_51:before{
				    background: none;
					color: #02399e;
				}.tdi_51 svg{
				    fill: #02399e;
				}.tdi_51 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-fa tdc-font-fa-tv tdi_51 td-fix-index"></i></div><div class="td_block_wrap tdb_header_logo tdi_52 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_52" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_52{
padding-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_52 .tdb-logo-a,
                .tdi_52 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_52 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_52 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_52 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_52 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_52 .tdb-logo-text-title{
                    display: block;
                }.tdi_52 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_52 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_52 .tdb-logo-text-title{
                    font-size:12px !important;font-weight:600 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://golfegroupe.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Golfe TV Nation</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_54  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_54{
                    vertical-align: baseline;
                }.tdi_54 > .wpb_wrapper,
				.tdi_54 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_54 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_54 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_54 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_54{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_54{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon tdi_55 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_55"   >
<style>
/* custom css */
.tdi_55 i{
				    font-size: 50px;
				    text-align: center;
				
				    width: 80px;
				    height: 80px;
				    line-height: 80px;
				}.tdi_55 i,
				.tdi_55 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_55 .tds-icon-svg-wrap{
				    margin: 0 auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_55 i{
				    font-size: 20px;
				    text-align: center;
				
				    width: 32px;
				    height: 32px;
				    line-height: 32px;
				}
}
</style>
<style>
.tdi_56{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_56:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #cb1628;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_56:before{
				    background: none;
					color: #cb1628;
				}.tdi_56 svg{
				    fill: #cb1628;
				}.tdi_56 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-fa tdc-font-fa-tv tdi_56 td-fix-index"></i></div><div class="td_block_wrap tdb_header_logo tdi_57 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_57" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_57{
padding-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_57 .tdb-logo-a,
                .tdi_57 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_57 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_57 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_57 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_57 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_57 .tdb-logo-text-title{
                    display: block;
                }.tdi_57 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_57 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_57 .tdb-logo-text-title{
                    font-size:12px !important;font-weight:600 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://golfegroupe.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Golfe TV Inter</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_59  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_59{
                    vertical-align: baseline;
                }.tdi_59 > .wpb_wrapper,
				.tdi_59 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_59 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_59{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_59{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon tdi_60 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_60"   >
<style>
/* custom css */
.tdi_60 i{
				    font-size: 50px;
				    text-align: center;
				
				    width: 80px;
				    height: 80px;
				    line-height: 80px;
				}.tdi_60 i,
				.tdi_60 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_60 .tds-icon-svg-wrap{
				    margin: 0 auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_60 i{
				    font-size: 20px;
				    text-align: center;
				
				    width: 32px;
				    height: 32px;
				    line-height: 32px;
				}
}
</style>
<style>
.tdi_61{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_61:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #02399e;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_61:before{
				    background: none;
					color: #02399e;
				}.tdi_61 svg{
				    fill: #02399e;
				}.tdi_61 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-fa tdc-font-fa-headphones tdi_61 td-fix-index"></i></div><div class="td_block_wrap tdb_header_logo tdi_62 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_62" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_62{
padding-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_62 .tdb-logo-a,
                .tdi_62 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_62 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_62 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_62 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_62 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_62 .tdb-logo-text-title{
                    display: block;
                }.tdi_62 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_62 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_62 .tdb-logo-text-title{
                    font-size:12px !important;font-weight:600 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://golfegroupe.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Golfe FM Africa</span></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_63" class="tdc-zone"><div class="tdc_zone tdi_64  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_64{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_64{
position:relative;
}

</style>
<div class="tdi_63_rand_style td-element-style" ><style>
.tdi_63_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_65" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_66  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_66,
                .tdi_66 .tdc-columns{
                    min-height: 0;
                }.tdi_66,
				.tdi_66 .tdc-columns{
				    display: block;
				}.tdi_66 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_66{
position:relative;
}

.tdi_66 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_65_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_65_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style>
.tdi_65_rand_style{
background-color:#e6e5e3 !important;
}
 </style></div><div class="vc_column tdi_68  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_68{
                    vertical-align: baseline;
                }.tdi_68 > .wpb_wrapper,
				.tdi_68 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_68 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_68 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_68 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_69 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_69" >
<style>

/* inline tdc_css att */

.tdi_69{
position:relative;
}

</style>
<style>
/* custom css */
.tdi_69 .tdb-logo-a,
                .tdi_69 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_69 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_69 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_69 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_69 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_69 .tdb-logo-text-title{
                    display: block;
                }.tdi_69 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_69 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style>
<div class="tdi_69_rand_style td-element-style"><style>
.tdi_69_rand_style{
background-color:#f5f5f5 !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://golfegroupe.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://golfegroupe.com/wp-content/uploads/2022/09/frertt.gif" alt="Logo"  title=""  width="1680" height="250" /></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_70" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_71  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_71,
                .tdi_71 .tdc-columns{
                    min-height: 0;
                }.tdi_71,
				.tdi_71 .tdc-columns{
				    display: block;
				}.tdi_71 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_71 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_71 .tdc-row-video-background-error,
	                .tdi_71 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_71{
position:relative;
}

.tdi_71 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_70_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_70_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style>
.tdi_70_rand_style{
background-color:#e6e5e3 !important;
}
 </style></div><div class="vc_column tdi_73  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_73{
                    vertical-align: baseline;
                }.tdi_73 > .wpb_wrapper,
				.tdi_73 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_73 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_73 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_73 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_73{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_74 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_74" >
<style>
/* custom css */
.tdi_74 .tdb-logo-a,
                .tdi_74 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_74 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_74 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_74 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_74 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_74 .tdb-logo-text-title{
                    display: block;
                }.tdi_74 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_74 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://golfegroupe.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://golfegroupe.com/wp-content/uploads/2022/09/frd.jpg" alt="Logo"  title=""  width="1680" height="100" /></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_75" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_76  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_76,
                .tdi_76 .tdc-columns{
                    min-height: 0;
                }.tdi_76,
				.tdi_76 .tdc-columns{
				    display: block;
				}.tdi_76 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_76{
position:relative;
}

.tdi_76 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_75_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_75_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style>
.tdi_75_rand_style{
background-color:#e6e5e3 !important;
}
 </style></div><div class="vc_column tdi_78  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_78{
                    vertical-align: baseline;
                }.tdi_78 > .wpb_wrapper,
				.tdi_78 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_78 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_78 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_78 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_79 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79" >
<style>

/* inline tdc_css att */

.tdi_79{
margin-bottom:0px !important;
padding-top:5px !important;
padding-bottom:10px !important;
}

</style>
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }.tdi_79,
                .tdi_79 p{
			        font-size:15px !important;font-weight:600 !important;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;">Siège Social : Immeuble La Gazette du Golfe Carré / 902 E Sikècodji - 03BP : 1624 Cotonou - Bénin <br />Téléphone tous Services : +(229) 95 24 30 00 - 95 24 30 01 - 95 24 30 02 - 95 24 30 03 - 95 24 30 04  Email :gazettedugolfe@gmail.com </p>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_81  td_separator_solid td_separator_center"><span style="border-color:#cb1628;border-width:2px;width:%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_81{
margin-bottom:0px !important;
}

</style></div><div class="vc_row_inner tdi_83  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_83{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_83,
				.tdi_83 .tdc-inner-columns{
				    display: block;
				}.tdi_83 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_83 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_83 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_83{
margin-bottom:5px !important;
}

.tdi_83 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_85  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_85{
                    vertical-align: baseline;
                }.tdi_85 .vc_column-inner > .wpb_wrapper,
				.tdi_85 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_85 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_86 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_86" >
<style>

/* inline tdc_css att */

.tdi_86{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_86 .tdb-logo-a,
                .tdi_86 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_86 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_86 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_86 .tdb-logo-img{
                    max-width: 40px;
                }.tdi_86 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_86 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_86 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_86 .tdb-logo-text-tagline{
                    margin-top: 4px;
                    margin-left: 0;
                
                    display: block;
                
                     background-color: #ea0d0d;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-size:18px !important;font-weight:600 !important;;
                }.tdi_86 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-size:24px !important;;
                }.tdi_86 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_86 .tdb-logo-icon{
                    margin-left: 10px;
                
                    top: 0px;
                
                    display: block;
                
                     background-color: #ea0d0d;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_86 .tdb-logo-icon:first-child{
                    margin-left: 0;
                }html[class*='ie'] .tdi_86 .tdb-logo-text-tagline{
				    background: none;
					color: #ea0d0d;
				}.tdi_86 .tdb-logo-icon-svg svg,
                .tdi_86 .tdb-logo-icon-svg svg *{
                    fill: #ea0d0d;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://golfegroupe.com/le-groupe-de-presse-gazette-du-golfe/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Le groupe de presse</span><span class="tdb-logo-text-tagline">Français</span></span><i class="tdb-logo-icon tdc-font-fa tdc-font-fa-file-pdf-o"></i></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_88  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_88{
                    vertical-align: baseline;
                }.tdi_88 .vc_column-inner > .wpb_wrapper,
				.tdi_88 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_88 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_89 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_89" >
<style>
/* custom css */
.tdi_89 .tdb-logo-a,
                .tdi_89 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_89 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_89 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_89 .tdb-logo-img{
                    max-width: 40px;
                }.tdi_89 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_89 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_89 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_89 .tdb-logo-text-tagline{
                    margin-top: 4px;
                    margin-left: 0;
                
                    display: block;
                
                     background-color: #00379e;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-size:18px !important;font-weight:600 !important;;
                }.tdi_89 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-size:24px !important;;
                }.tdi_89 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_89 .tdb-logo-icon{
                    margin-left: 10px;
                
                    top: 0px;
                
                    display: block;
                
                     background-color: #00379e;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_89 .tdb-logo-icon:first-child{
                    margin-left: 0;
                }html[class*='ie'] .tdi_89 .tdb-logo-text-tagline{
				    background: none;
					color: #00379e;
				}.tdi_89 .tdb-logo-icon-svg svg,
                .tdi_89 .tdb-logo-icon-svg svg *{
                    fill: #00379e;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://golfegroupe.com/about-gazette-du-golfe-press-group/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">The press group </span><span class="tdb-logo-text-tagline">English</span></span><i class="tdb-logo-icon tdc-font-fa tdc-font-fa-file-pdf-o"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="tdi_90" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_91  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_91,
                .tdi_91 .tdc-columns{
                    min-height: 0;
                }.tdi_91:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_91,
				.tdi_91 .tdc-columns{
				    display: block;
				}.tdi_91 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_91 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_91 .tdc-row-video-background-error,
	                .tdi_91 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_91.tdc-row-content-vert-center,
                    .tdi_91.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_91.tdc-row-content-vert-bottom,
                    .tdi_91.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_91.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_91.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_91 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_91 .tdc-row-video-background-error,
	                .tdi_91 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_91{
position:relative;
}

.tdi_91 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_90_rand_style td-element-style" ><style>
.tdi_90_rand_style{
background-color:#02399e !important;
}
 
.tdi_90_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(rgba(0,0,0,0), rgba(0,0,0,0.3)) !important;
}
</style></div><div class="vc_column tdi_93  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_93{
                    vertical-align: baseline;
                }.tdi_93 > .wpb_wrapper,
				.tdi_93 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_93 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_93 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_93 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_94 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_94" >
<style>

/* inline tdc_css att */

.tdi_94{
padding-top:5px !important;
}

</style>
<style>
/* custom css */
.tdi_94 .tdb-logo-a,
                .tdi_94 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_94 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_94 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_94 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_94 .tdb-logo-img-wrap{
                    margin-top: 5px;
                
                    margin-bottom: 5px;
                
                    margin-right: 0px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_94 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_94 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_94 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 10px;
                
                    display: block;
                }.tdi_94 .tdb-logo-text-title{
                    display: block;
                
                     background-color: #cb1628;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-size:22px !important;font-weight:700 !important;;
                }.tdi_94 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_94 .tdb-logo-icon{
                    font-size: 40px;
                
                    margin-left: 8px;
                    margin-right: 8px;
                
                    top: 4px;
                
                    display: none;
                
                    color: #ffffff;
                }.tdi_94 .tdb-logo-icon:first-child{
                    margin-left: 0;
                }.tdi_94 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }html[class*='ie'] .tdi_94 .tdb-logo-text-title{
				    background: none;
					color: #cb1628;
				}.tdi_94 .tdb-logo-icon-svg svg,
                .tdi_94 .tdb-logo-icon-svg svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://golfegroupe.com/golfe-tv-benin/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">En Direct  </span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://golfegroupe.com/wp-content/uploads/2022/09/ftr.gif" alt="Logo"  title=""  width="600" height="450" /></span><i class="tdb-logo-icon tdc-font-tdmp tdc-font-tdmp-tv"></i></span></a></div></div> <!-- ./block --><div class=" td-animation-stack td_block_wrap tdb_header_logo tdi_95 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_95" >
<style>

/* inline tdc_css att */

.tdi_95{
padding-bottom:5px !important;
}

</style>
<style>
/* custom css */
.tdi_95 .tdb-logo-a,
                .tdi_95 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_95 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_95 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_95 .tdb-logo-img{
                    max-width: 100px;
                }.tdi_95 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 5px;
                
                    margin-right: 0px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_95 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_95 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_95 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: block;
                }.tdi_95 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-size:18px !important;;
                }.tdi_95 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_95 .tdb-logo-icon{
                    font-size: 40px;
                
                    margin-left: 8px;
                    margin-right: 8px;
                
                    top: 0px;
                
                    display: none;
                
                    color: #ffffff;
                }.tdi_95 .tdb-logo-icon:first-child{
                    margin-left: 0;
                }.tdi_95 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_95 .tdb-logo-icon-svg svg,
                .tdi_95 .tdb-logo-icon-svg svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://golfegroupe.com/golfe-tv-benin/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Regardez Golfe TV Bénin </span><i class="tdb-logo-icon tdc-font-tdmp tdc-font-tdmp-tv"></i></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_97  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_97{
                    vertical-align: baseline;
                }.tdi_97 > .wpb_wrapper,
				.tdi_97 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_97 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_97 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_97 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_98 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_98" >
<style>

/* inline tdc_css att */

.tdi_98{
padding-top:5px !important;
padding-bottom:5px !important;
}

</style>
<style>
/* custom css */
.tdi_98 .tdb-logo-a,
                .tdi_98 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_98 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_98 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_98 .tdb-logo-img{
                    max-width: 40px;
                }.tdi_98 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_98 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 5px;
                
                    display: block;
                }.tdi_98 .tdb-logo-text-title{
                    display: block;
                
                     background-color: #cb1628;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-size:22px !important;font-weight:700 !important;;
                }.tdi_98 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_98 .tdb-logo-icon{
                    font-size: 40px;
                
                    margin-left: 8px;
                    margin-right: 8px;
                
                    top: 0px;
                
                    display: none;
                
                    color: #ffffff;
                }.tdi_98 .tdb-logo-icon:first-child{
                    margin-left: 0;
                }.tdi_98 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }html[class*='ie'] .tdi_98 .tdb-logo-text-title{
				    background: none;
					color: #cb1628;
				}.tdi_98 .tdb-logo-icon-svg svg,
                .tdi_98 .tdb-logo-icon-svg svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://golfegroupe.com/direct-golfe-tv-africa/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">En Direct  </span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://golfegroupe.com/wp-content/uploads/2022/09/ftr-1.gif" alt="Logo"  title=""  width="600" height="450" /></span><i class="tdb-logo-icon tdc-font-tdmp tdc-font-tdmp-desktop"></i></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_99 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_99" >
<style>

/* inline tdc_css att */

.tdi_99{
padding-bottom:5px !important;
}

</style>
<style>
/* custom css */
.tdi_99 .tdb-logo-a,
                .tdi_99 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_99 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_99 .tdb-logo-img{
                    max-width: 40px;
                }.tdi_99 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_99 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 5px;
                
                    display: block;
                }.tdi_99 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-size:18px !important;;
                }.tdi_99 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_99 .tdb-logo-icon{
                    font-size: 40px;
                
                    margin-left: 8px;
                    margin-right: 8px;
                
                    top: 0px;
                
                    display: none;
                
                    color: #ffffff;
                }.tdi_99 .tdb-logo-icon:first-child{
                    margin-left: 0;
                }.tdi_99 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_99 .tdb-logo-icon-svg svg,
                .tdi_99 .tdb-logo-icon-svg svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://golfegroupe.com/direct-golfe-tv-africa/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Regardez Golfe TV Africa</span><i class="tdb-logo-icon tdc-font-tdmp tdc-font-tdmp-desktop"></i></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_101  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_101{
                    vertical-align: baseline;
                }.tdi_101 > .wpb_wrapper,
				.tdi_101 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_101 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_101 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_101 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_102 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_102" >
<style>

/* inline tdc_css att */

.tdi_102{
padding-top:5px !important;
}

</style>
<style>
/* custom css */
.tdi_102 .tdb-logo-a,
                .tdi_102 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_102 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_102 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_102 .tdb-logo-img{
                    max-width: 40px;
                }.tdi_102 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_102 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 5px;
                
                    display: block;
                }.tdi_102 .tdb-logo-text-title{
                    display: block;
                
                     background-color: #cb1628;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-size:22px !important;font-weight:700 !important;;
                }.tdi_102 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_102 .tdb-logo-icon{
                    font-size: 40px;
                
                    margin-left: 8px;
                    margin-right: 8px;
                
                    top: 0px;
                
                    display: none;
                
                    color: #ffffff;
                }.tdi_102 .tdb-logo-icon:first-child{
                    margin-left: 0;
                }.tdi_102 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }html[class*='ie'] .tdi_102 .tdb-logo-text-title{
				    background: none;
					color: #cb1628;
				}.tdi_102 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_102 .tdb-logo-icon-svg svg,
                .tdi_102 .tdb-logo-icon-svg svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="http://magicradio.golfegroupe.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">En Direct  </span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://golfegroupe.com/wp-content/uploads/2022/09/ftr-2-1.gif" alt="Logo"  title=""  width="600" height="450" /></span><i class="tdb-logo-icon tdc-font-tdmp tdc-font-tdmp-headphones"></i></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_103 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_103" >
<style>

/* inline tdc_css att */

.tdi_103{
padding-top:2px !important;
padding-bottom:5px !important;
}

</style>
<style>
/* custom css */
.tdi_103 .tdb-logo-a,
                .tdi_103 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_103 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_103 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_103 .tdb-logo-img{
                    max-width: 40px;
                }.tdi_103 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_103 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 5px;
                
                    display: block;
                }.tdi_103 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-size:18px !important;;
                }.tdi_103 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_103 .tdb-logo-icon{
                    font-size: 40px;
                
                    margin-left: 8px;
                    margin-right: 8px;
                
                    top: 0px;
                
                    display: none;
                
                    color: #ffffff;
                }.tdi_103 .tdb-logo-icon:first-child{
                    margin-left: 0;
                }.tdi_103 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_103 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_103 .tdb-logo-icon-svg svg,
                .tdi_103 .tdb-logo-icon-svg svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="http://magicradio.golfegroupe.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Ecoutez Golfe FM Africa</span><i class="tdb-logo-icon tdc-font-tdmp tdc-font-tdmp-headphones"></i></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_104" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_105  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_105,
                .tdi_105 .tdc-columns{
                    min-height: 0;
                }.tdi_105,
				.tdi_105 .tdc-columns{
				    display: block;
				}.tdi_105 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_105 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_105 .tdc-row-video-background-error,
	                .tdi_105 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_105.tdc-row-content-vert-center,
                    .tdi_105.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_105.tdc-row-content-vert-bottom,
                    .tdi_105.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_105.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_105.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_105{
padding-top:15px !important;
padding-bottom:15px !important;
position:relative;
}

.tdi_105 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style>
<div class="tdi_104_rand_style td-element-style" ><style>
.tdi_104_rand_style{
background-color:#ea0d0d !important;
}
 </style></div><div class="vc_column tdi_107  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 > .wpb_wrapper,
				.tdi_107 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_107 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_107 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_107 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_107{
width:80% !important;
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_108" class="tdc-zone"><div class="tdc_zone tdi_109  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_109{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_110" class="tdc-row stretch_row"><div class="vc_row tdi_111  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_111,
                .tdi_111 .tdc-columns{
                    min-height: 0;
                }.tdi_111,
				.tdi_111 .tdc-columns{
				    display: block;
				}.tdi_111 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_111 {
	                    margin-left: -21px;
	                    margin-right: -21px;
	                }
	                .tdi_111 .tdc-row-video-background-error,
	                .tdi_111 .vc_column {
	                    padding-left: 21px;
	                    padding-right: 21px;
	                }
                }@media (min-width: 767px) {
                    .tdi_111.tdc-row-content-vert-center,
                    .tdi_111.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_111.tdc-row-content-vert-bottom,
                    .tdi_111.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_111.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_111.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_111 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_111 .tdc-row-video-background-error,
	                .tdi_111 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_111{
position:relative;
}

.tdi_111 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_110_rand_style td-element-style" ><style>
.tdi_110_rand_style{
background-color:#02399e !important;
}
 
.tdi_110_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(rgba(0,0,0,0), rgba(0,0,0,0.3)) !important;
}
</style></div><div class="vc_column tdi_113  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_113{
                    vertical-align: baseline;
                }.tdi_113 > .wpb_wrapper,
				.tdi_113 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_113 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_113 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_113 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_114 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_114" >
<style>

/* inline tdc_css att */

.tdi_114{
margin-right:21px !important;
}

</style>
<style>
/* custom css */
.tdi_114{
                    display: inline-block;
                }.tdi_114 .tdb-logo-a,
                .tdi_114 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_114 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_114 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_114 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_114 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_114 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_114 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_114 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_114 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://golfegroupe.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">GOLFE GROUPE</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_115 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_115"  style=" z-index: 999;">
<style>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</style>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_115 .tdb-menu > li > a:after,
				.tdi_115 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: rgba(0,0,0,0.3);
				}
</style>
<style>

</style><div id=tdi_115 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-ddr" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-3877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3877 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">ACCUEIL</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-3882 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">EMISSIONS</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-3878" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-3878"><a href="#"><div class="tdb-menu-item-text">VIDÉOS</div></a></li>
		<li id="menu-item-3879" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-3879"><a href="#"><div class="tdb-menu-item-text">AUDIOS</div></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-3880" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3880"><a href="#"><div class="tdb-menu-item-text">POLITIQUE</div></a></li>
<li id="menu-item-3881" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3881"><a href="#"><div class="tdb-menu-item-text">INTERNATIONAL</div></a></li>
<li id="menu-item-3884" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3884"><a href="#"><div class="tdb-menu-item-text">SOCIÉTÉ</div></a></li>
<li id="menu-item-3885" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3885"><a href="#"><div class="tdb-menu-item-text">SPORTS</div></a></li>
<li id="menu-item-3886" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3886"><a href="#"><div class="tdb-menu-item-text">SANTÉ</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down tdb-main-sub-menu-icon"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_118 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_118" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://golfegroupe.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://golfegroupe.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in A LA UNE" class="entry-crumb" href="https://golfegroupe.com/category/a-la-une/">A LA UNE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Afrique: la revue de la presse de ce jeudi 1 septembre 2022...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-5815" class="post-5815 post type-post status-publish format-video has-post-thumbnail category-a-la-une category-actualite category-golfe-infos post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://golfegroupe.com/category/a-la-une/">A LA UNE</a></li><li class="entry-category"><a  href="https://golfegroupe.com/category/actualite/">ACTUALITE</a></li><li class="entry-category"><a  href="https://golfegroupe.com/category/golfe-infos/">GOLFE INFOS</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Afrique: la revue de la presse de ce jeudi 1 septembre 2022 sur Golfe TV Africa</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://golfegroupe.com/author/chedrac/">Chedrac Denale</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-01T14:50:39+00:00" >septembre 1, 2022</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://golfegroupe.com/2022/09/01/afrique-la-revue-de-la-presse-de-ce-jeudi-1-septembre-2022-sur-golfe-tv-africa/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-5815">1052</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgolfegroupe.com%2F2022%2F09%2F01%2Fafrique-la-revue-de-la-presse-de-ce-jeudi-1-septembre-2022-sur-golfe-tv-africa%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Afrique%3A+la+revue+de+la+presse+de+ce+jeudi+1+septembre+2022+sur+Golfe+TV+Africa&url=https%3A%2F%2Fgolfegroupe.com%2F2022%2F09%2F01%2Fafrique-la-revue-de-la-presse-de-ce-jeudi-1-septembre-2022-sur-golfe-tv-africa%2F&via=Golfe+M%C3%A9dias" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://golfegroupe.com/2022/09/01/afrique-la-revue-de-la-presse-de-ce-jeudi-1-septembre-2022-sur-golfe-tv-africa/&amp;media=&description=Afrique%3A+la+revue+de+la+presse+de+ce+jeudi+1+septembre+2022+sur+Golfe+TV+Africa" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Afrique%3A+la+revue+de+la+presse+de+ce+jeudi+1+septembre+2022+sur+Golfe+TV+Africa %0A%0A https://golfegroupe.com/2022/09/01/afrique-la-revue-de-la-presse-de-ce-jeudi-1-septembre-2022-sur-golfe-tv-africa/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image -->
                            <div class="wpb_video_wrapper">
                                <iframe class="td-youtube-player" width="600" height="560" src="https://www.youtube.com/embed/Rd_3bHNPU9c?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720&&&" frameborder="0" allowfullscreen="" allow="autoplay"></iframe>                            
                            </div>
        
                    <script type="text/javascript">
                            
                        jQuery().ready(function() {
                            tdShowVideo.loadApiYoutube(); 
                        });
                        
                    </script>
            <!-- content --><p></p>
<p>La une des journaux sur l&#8217;actualité internationale et celle nationale présentée par Naomi SOUMANOU sur Golfe TV Africa</p>
<p></p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://golfegroupe.com/2022/09/01/afrique-la-revue-de-la-presse-de-ce-jeudi-1-septembre-2022-sur-golfe-tv-africa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgolfegroupe.com%2F2022%2F09%2F01%2Fafrique-la-revue-de-la-presse-de-ce-jeudi-1-septembre-2022-sur-golfe-tv-africa%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Afrique%3A+la+revue+de+la+presse+de+ce+jeudi+1+septembre+2022+sur+Golfe+TV+Africa&url=https%3A%2F%2Fgolfegroupe.com%2F2022%2F09%2F01%2Fafrique-la-revue-de-la-presse-de-ce-jeudi-1-septembre-2022-sur-golfe-tv-africa%2F&via=Golfe+M%C3%A9dias" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://golfegroupe.com/2022/09/01/afrique-la-revue-de-la-presse-de-ce-jeudi-1-septembre-2022-sur-golfe-tv-africa/&amp;media=&description=Afrique%3A+la+revue+de+la+presse+de+ce+jeudi+1+septembre+2022+sur+Golfe+TV+Africa" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Afrique%3A+la+revue+de+la+presse+de+ce+jeudi+1+septembre+2022+sur+Golfe+TV+Africa %0A%0A https://golfegroupe.com/2022/09/01/afrique-la-revue-de-la-presse-de-ce-jeudi-1-septembre-2022-sur-golfe-tv-africa/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://golfegroupe.com/2022/08/31/the-news-paper-review-of-this-wednesday-august-31-2022-on-golfe-tv-africa/">The news paper  review of this Wednesday, august 31 ,2022  on Golfe TV Africa.</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://golfegroupe.com/2022/09/01/africathe-news-paper-review-of-this-thursday-september-1-2022-on-golfe-tv-africa/">AfricaThe news paper  review of this thursday, september 1 ,2022  on Golfe TV Africa.</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://golfegroupe.com/author/chedrac/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/491fdddc9955a3aa1576c6faae92a262?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/491fdddc9955a3aa1576c6faae92a262?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://golfegroupe.com/author/chedrac/">Chedrac Denale</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Chedrac Denale"><meta itemprop="url" content="https://golfegroupe.com/author/chedrac/"></span><meta itemprop="datePublished" content="2022-09-01T14:50:39+00:00"><meta itemprop="dateModified" content="2022-09-01T14:50:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://golfegroupe.com/2022/09/01/afrique-la-revue-de-la-presse-de-ce-jeudi-1-septembre-2022-sur-golfe-tv-africa/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://golfegroupe.com/2022/09/01/afrique-la-revue-de-la-presse-de-ce-jeudi-1-septembre-2022-sur-golfe-tv-africa/"></span><meta itemprop="name" content="Golfe Médias"></span><meta itemprop="headline " content="Afrique: la revue de la presse de ce jeudi 1 septembre 2022 sur Golfe TV Africa">        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_120 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_120" ><script>var block_tdi_120 = new tdBlock();
block_tdi_120.id = "tdi_120";
block_tdi_120.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_120","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":5815,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_120","tdc_css_class_style":"tdi_120_rand_style"}';
block_tdi_120.td_column_number = "3";
block_tdi_120.block_type = "td_block_related_posts";
block_tdi_120.post_count = "3";
block_tdi_120.found_posts = "942";
block_tdi_120.header_color = "";
block_tdi_120.ajax_pagination_infinite_stop = "";
block_tdi_120.max_num_pages = "314";
tdBlocksArray.push(block_tdi_120);
</script><h4 class="td-related-title td-block-title"><a id="tdi_121" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_120" href="#">RELATED ARTICLES</a><a id="tdi_122" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_120" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_120 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://golfegroupe.com/2022/09/01/le-journal-televise-de-ce-mercredi-31-aout-2022-sur-golfe-tv-presente-par-charbel-aihou/" rel=" bookmark" class="td-image-wrap " title="Le journal télévisé de ce mercredi 31 aout 2022 sur Golfe TV présenté par Charbel AÏHOU" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Le journal télévisé de ce mercredi 31 aout 2022 sur Golfe TV présenté par Charbel AÏHOU" data-type="image_tag" data-img-url=""  width="" height="" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://golfegroupe.com/2022/09/01/le-journal-televise-de-ce-mercredi-31-aout-2022-sur-golfe-tv-presente-par-charbel-aihou/" rel="bookmark" title="Le journal télévisé de ce mercredi 31 aout 2022 sur Golfe TV présenté par Charbel AÏHOU">Le journal télévisé de ce mercredi 31 aout 2022 sur Golfe TV présenté par Charbel AÏHOU</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://golfegroupe.com/2022/09/01/discours-de-talon-en-france-les-appreciations-des-populations-2/" rel=" bookmark" class="td-image-wrap " title="Discours de Talon en France , les appréciations des populations" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Discours de Talon en France , les appréciations des populations" data-type="image_tag" data-img-url=""  width="" height="" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://golfegroupe.com/2022/09/01/discours-de-talon-en-france-les-appreciations-des-populations-2/" rel="bookmark" title="Discours de Talon en France , les appréciations des populations">Discours de Talon en France , les appréciations des populations</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://golfegroupe.com/2022/09/01/la-rentree-academique-2022-2023-sous-le-signe-de-la-cherte-de-la-vie-au-benin/" rel=" bookmark" class="td-image-wrap " title="La rentrée académique 2022-2023 sous le signe de la cherté de la vie au bénin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La rentrée académique 2022-2023 sous le signe de la cherté de la vie au bénin" data-type="image_tag" data-img-url=""  width="" height="" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://golfegroupe.com/2022/09/01/la-rentree-academique-2022-2023-sous-le-signe-de-la-cherte-de-la-vie-au-benin/" rel="bookmark" title="La rentrée académique 2022-2023 sous le signe de la cherté de la vie au bénin">La rentrée académique 2022-2023 sous le signe de la cherté de la vie au bénin</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_120" data-td_block_id="tdi_120"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_120" data-td_block_id="tdi_120"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/01/afrique-la-revue-de-la-presse-de-ce-jeudi-1-septembre-2022-sur-golfe-tv-africa/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://golfegroupe.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
            <div class="comment-form-input-wrap td-form-comment">
                <textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
                <div class="td-warning-comment">Please enter your comment!</div>
            </div><div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='5815' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="239"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_124 td-pb-border-top td_block_template_1 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="tdi_124" ><script>var block_tdi_124 = new tdBlock();
block_tdi_124.id = "tdi_124";
block_tdi_124.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"-5815","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_124","tdc_css_class":"tdi_124","tdc_css_class_style":"tdi_124_rand_style"}';
block_tdi_124.td_column_number = "1";
block_tdi_124.block_type = "td_block_7";
block_tdi_124.post_count = "0";
block_tdi_124.found_posts = "0";
block_tdi_124.header_color = "";
block_tdi_124.ajax_pagination_infinite_stop = "";
block_tdi_124.max_num_pages = "0";
tdBlocksArray.push(block_tdi_124);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=tdi_124 class="td_block_inner"></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_125 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_125" ><script>var block_tdi_125 = new tdBlock();
block_tdi_125.id = "tdi_125";
block_tdi_125.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"-5815","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_125","tdc_css_class":"tdi_125","tdc_css_class_style":"tdi_125_rand_style"}';
block_tdi_125.td_column_number = "1";
block_tdi_125.block_type = "td_block_7";
block_tdi_125.post_count = "3";
block_tdi_125.found_posts = "995";
block_tdi_125.header_color = "";
block_tdi_125.ajax_pagination_infinite_stop = "";
block_tdi_125.max_num_pages = "332";
tdBlocksArray.push(block_tdi_125);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=tdi_125 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://golfegroupe.com/2020/12/06/benin-toffa-2021-loracle-predit-une-annee-prospere-mais/" rel=" bookmark" class="td-image-wrap " title="Bénin Toffa 2021:  L’oracle prédit une année prospère mais …" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://golfegroupe.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/thumb-disabled/td_100x70.png"  width="" height="" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://golfegroupe.com/2020/12/06/benin-toffa-2021-loracle-predit-une-annee-prospere-mais/" rel="bookmark" title="Bénin Toffa 2021:  L’oracle prédit une année prospère mais …">Bénin Toffa 2021:  L’oracle prédit une année prospère mais …</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-06T21:48:17+00:00" >décembre 6, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://golfegroupe.com/2020/07/07/interdiction-dactivites-des-medias-en-ligne-sans-aucune-autorisation-la-haac-met-fin-au-desordre/" rel=" bookmark" class="td-image-wrap " title="Interdiction d’activités des médias en ligne sans aucune autorisation : La Haac met fin au désordre" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://golfegroupe.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/thumb-disabled/td_100x70.png"  width="" height="" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://golfegroupe.com/2020/07/07/interdiction-dactivites-des-medias-en-ligne-sans-aucune-autorisation-la-haac-met-fin-au-desordre/" rel="bookmark" title="Interdiction d’activités des médias en ligne sans aucune autorisation : La Haac met fin au désordre">Interdiction d’activités des médias en ligne sans aucune autorisation : La Haac...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-07T21:47:35+00:00" >juillet 7, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://golfegroupe.com/2021/02/21/semaine-panafricaine-de-critique-dart-ouagadougou-abrite-la-1ere-edition/" rel=" bookmark" class="td-image-wrap " title="Semaine Panafricaine de Critique d&#8217;art : Ouagadougou abrite la 1ère édition" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://golfegroupe.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/thumb-disabled/td_100x70.png"  width="" height="" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://golfegroupe.com/2021/02/21/semaine-panafricaine-de-critique-dart-ouagadougou-abrite-la-1ere-edition/" rel="bookmark" title="Semaine Panafricaine de Critique d&#8217;art : Ouagadougou abrite la 1ère édition">Semaine Panafricaine de Critique d&#8217;art : Ouagadougou abrite la 1ère édition</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-21T22:28:44+00:00" >février 21, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_126 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_126" >
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://golfegroupe.com/category/actualite/"><span class="td-cat-name">ACTUALITE</span><span class="td-cat-no">828</span></a></li><li><a href="https://golfegroupe.com/category/a-la-une/"><span class="td-cat-name">A LA UNE</span><span class="td-cat-no">576</span></a></li><li><a href="https://golfegroupe.com/category/societe/"><span class="td-cat-name">SOCIETE</span><span class="td-cat-no">480</span></a></li><li><a href="https://golfegroupe.com/category/golfe-infos/"><span class="td-cat-name">GOLFE INFOS</span><span class="td-cat-no">323</span></a></li><li><a href="https://golfegroupe.com/category/benin/"><span class="td-cat-name">BENIN</span><span class="td-cat-no">286</span></a></li><li><a href="https://golfegroupe.com/category/politique/"><span class="td-cat-name">POLITIQUE</span><span class="td-cat-no">239</span></a></li><li><a href="https://golfegroupe.com/category/culture/"><span class="td-cat-name">CULTURE</span><span class="td-cat-no">94</span></a></li><li><a href="https://golfegroupe.com/category/sante/"><span class="td-cat-name">SANTE</span><span class="td-cat-no">47</span></a></li><li><a href="https://golfegroupe.com/category/sport/"><span class="td-cat-name">SPORT</span><span class="td-cat-no">46</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://golfegroupe.com/"><img src="" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->



		<script>
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
		

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 632dfcbfa0fe7
    -->

    <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://golfegroupe.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.5.24' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://golfegroupe.com/wp-content/plugins/logo-carousel-free/public/assets/js/swiper-bundle.min.js?ver=3.4.13' id='sp-lc-swiper-js-js'></script>
<script type='text/javascript' id='sp-lc-script-js-extra'>
/* <![CDATA[ */
var sp_logo_carousel_free_g = {"path":"https:\/\/golfegroupe.com\/wp-content\/plugins\/logo-carousel-free\/","loadScript":"https:\/\/golfegroupe.com\/wp-content\/plugins\/logo-carousel-free\/public\/assets\/js\/splc-script.min.js","url":"https:\/\/golfegroupe.com\/wp-admin\/post-new.php?post_type=sp_lc_shortcodes","shortCodeList":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://golfegroupe.com/wp-content/plugins/logo-carousel-free/public/assets/js/splc-script.min.js?ver=3.4.13' id='sp-lc-script-js'></script>
<script type='text/javascript' src='https://golfegroupe.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.18' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://golfegroupe.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.24' defer async id='revmin-js'></script>
<script type='text/javascript' id='ajaxHandle-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"\/home\/golfegro\/public_html\/wp-content\/themes\/Newspaperjs.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://golfegroupe.com/home/golfegro/public_html/wp-content/themes/Newspaperjs.js?ver=6.0.2' id='ajaxHandle-js'></script>
<script type='text/javascript' src='https://golfegroupe.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://golfegroupe.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://golfegroupe.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://golfegroupe.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://golfegroupe.com/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://golfegroupe.com/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://golfegroupe.com/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-08-20 10:31:05+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://golfegroupe.com/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script type='text/javascript' src='https://golfegroupe.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://golfegroupe.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='wpstream-start-streaming-js-extra'>
/* <![CDATA[ */
var wpstream_start_streaming_vars = {"admin_url":"https:\/\/golfegroupe.com\/wp-admin\/","loading_url":"https:\/\/golfegroupe.com\/wp-content\/plugins\/wpstream\/\/img\/loading.gif","download_mess":"Click to download!","uploading":"We are uploading your file.Do not close this window!","upload_complete2":"Upload Complete! You can upload another file!","not_accepted":"The file is not an accepted video format","upload_complete":"Upload Complete!","upload_failed":"Upload Failed!","upload_failed2":"Upload Failed! Please Try again!","no_band":"Not enough streaming data.","no_band_no_store":"Not enough streaming data or storage.","start_streaming_action":"TURNING ON","stop_streaming_action":"TURNING OFF","start_streaming":"TURN ON","stop_streaming":"TURN OFF","turned_on_tooltip":"Channel is now OFF. Click to turn ON.","turned_off_tooltip":"Click to turn channel off. This will interrupt any ongoing broadcast.","turning_on_tooltip":"Turning a channel on may take 1-2 minutes or more. Please be patient.","turning_off_tooltip":"This may take a few minutes.","error1":"You don't have enough data to start a new event!","failed_event_creation":"Failed to start the channel. Please try again in a few minutes.","channel_turning_on":"Channel is turning on","channel_turning_off":"Channel is turning off","channel_on":"Channel is ON","channel_off":"Channel is OFF","turn_off_confirm":"ARE YOU SURE you'd like to TURN OFF the channel now? \n\nChannels TURN OFF automatically after 1 hour of inactivity (no active broadcast).\n\nManual TURN OFF is only useful if you require to change the channel settings immediately.\n\nStatistics may be unavailable or incomplete for up to an hour.\n\nIf your channel is configured with Auto TURN ON, it will turn back on as soon as there is a broadcast."};
/* ]]> */
</script>
<script type='text/javascript' src='https://golfegroupe.com/wp-content/plugins/wpstream/public/js/start_streaming.js?ver=4.4.6' id='wpstream-start-streaming-js'></script>
<script type='text/javascript' src='https://golfegroupe.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://golfegroupe.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://golfegroupe.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://golfegroupe.com/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://golfegroupe.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>